<!DOCTYPE html>
<html lang="en" >
   <head>
      <title>
         Session-Replay - Watch visitors move in real-time - Zarget
      </title>
      <meta name="description" content="A/B test right from your browser with Zarget's Industry-first Chrome extension. Choose the best performing webpage variation and increase your conversions.">
      <meta name="keywords" content="website optimisation, conversion rate optimisation, conversion optimization, conversion rate, a/b testing, website heatmaps, Split URL testing, funnel analysis, experience optimization ">
      <meta name="author" content="Zarget.com">
      <meta charset="utf-8">
      <meta http-equiv="X-UA-Compatible" content="IE=edge">
      <meta name="viewport" content="width=device-width, initial-scale=1.0">
      <link rel="shortcut icon" href="../assets/images/favicon.png">
      <!-- Global CSS -->
      <link rel="stylesheet" href="../assets/bootstrap/css/bootstrap.min.css">
      <link rel="stylesheet" href="../assets/font-awesome/css/font-awesome.min.css">
      <link rel="stylesheet" href="../assets/css/style.css">
      <link rel="stylesheet" href="../assets/css/pricing-new.css">
      <script src='//cdn.zarget.com/100/100.js'></script>
      <link rel="canonical" href="https://zarget.com/features/producthunt.html">
      <style type="text/css">
        /*session replay product hunt new*/
.feature-wrap.pdt-hunt h1{
  max-width:100%;
}
.feature-wrap.pdt-hunt h3{
 font-size:13px;
 text-transform: uppercase;
 font-family:'Helvetica Neue', sans-serif;
 margin: 10px 0 12px;
 font-weight: 300;
}
.feature-wrap.pdt-hunt img{
  width:auto;
  height: auto;
}
.feature-wrap.pdt-hunt .ofr-code{
  display: block;
  margin-bottom: 40px;
}

.coupon-container {
    width: 200px;
    margin: 0 auto;
	position:relative;
	display:inline-block;
}
span.coupon-label {
    padding: 14px;
    float: left;
    color: #85939d;
    background: #fff;
    padding-bottom: 1px;
    padding-top: 7px;
    font-weight: 300;
    font-size: 14px;
    line-height: 22px;
    padding-right: 0;
    border-top-left-radius: 4px;
    border-bottom-left-radius: 4px;
}
input.offerText {
    color: rgb(231, 54, 68);
    width: 45%;
    position: relative;
    padding: 10px;
    height: 30px;
    padding-top: 15px;
    border-radius: 0;
    padding-left: 0;
    font-size: 14px;
    float: left;
    border: 0;
    background: #fff;
    font-weight: 500;
    padding-right: 0;
    border-top-right-radius: 4px;
    border-bottom-right-radius: 4px;
}

.feature-wrap.pdt-hunt .ofr-code p{
  background: #fff;
  border-radius: 5px;
  padding: 6px 0 4px;
  line-height: 21px;
  display: inline-block;
  font-family: 'Helvetica Neue', sans-serif;
  color:#e73644;
  font-size:14px;
  cursor:default;
  width:195px;
  height:30px;
  font-weight: 500;
}
span.code-notify:after {
    content: '';
    width: 15px;
    height: 15px;
    background: #000;
    position: absolute;
    left: 120px;
    bottom: -7px;
    border-top-left-radius: 25px;
    transform: rotate(45deg);
	-webkit-transform: rotate(45deg);
	-moz-transform: rotate(45deg);
	-ms-transform: rotate(45deg);
	-o-transform: rotate(45deg);
}
span.code-notify {
    padding: 5px 15px;
    background: #000;
    bottom: 20px;
    position: absolute;
    left: 3px;
    color: #fff;
	transition:.5s ease;
	opacity:0;
	visibility:hidden;
}
.feature-wrap.pdt-hunt .ofr-code p span{
	  color: #85939d;
	  display: inline-block;
	  font-weight:300;
}
span.openNotify{
	bottom:40px;
	opacity:1;
	visibility:visible;
	}
	


.pdct-hnt{
  height:66px;
  z-index: 9999;
}
#navbar-collapse{
  z-index: 9999;
}
.feature-banner-sec .button-sec{
  z-index: 999;
}
.customerSec{
  background: #fafafa;
}
.press p{
  color: #252525;
  font-weight: 400;
  margin-bottom: 20px;
}
.enhancement.session-feature-highlights .session-showmore{
  font-size:17px;
  line-height:26px;
}
.about-session-ponts li:before{
  background: url(../assets/images/sml-tk-grn.png) no-repeat 0 0;
  width: 20px;
  height: 20px;
}
.enhancement .feature-sec-container li span{
  width:132px;
}
.ph-new-holder ul{
  padding-top: 15px;
}
#header .logo {
    padding-top: 13px;
}
#header .main-nav .navbar-nav {
    margin-top: 10px;
}
#features-header .main-nav .navbar-nav {
    margin-top: 6px;
}

@media screen and (max-width: 900px) {
#header .logo {
    padding-top: 0px;
}
@media screen and (max-width: 830px){
#navbar-collapse .beta {
    right: 265px;
}
}



      </style>
   </head>
   <body class="zarget-site prdct-hnt feature-page ab-test">
      <!-- Google Tag Manager -->
      <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MN52JZ"
         height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
      <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
         new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
         j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
         '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
         })(window,document,'script','dataLayer','GTM-MN52JZ');
      </script>
      <!-- End Google Tag Manager -->
      <header id="header" class="header navbar-fixed-top feature pdct-hnt">
         <!--<div class="smallband collapseEle">
            <div>
            <a class="toll-free" href="tel:+1-866-282-1591">+1-866-282-1591</a><a href="../become-partner.html">Become a Partner</a><a href="https://blogs.zarget.com" target="_blank">Blog</a><a href="../contactus.html">Contact Us</a>
             </div>
         </div>-->
          <div class="logo">
         	<a class="product-logo" href="../index.html"></a>
            <a href="../index.html"> <span>A/B Testing and Heatmap Software</span></a>
          </div>

         <nav class="main-nav navbar-right" role="navigation">
            <div class="navbar-header">
               <button class="navbar-toggle" type="button" role="button" data-toggle="collapse" href="#navbar-collapse" aria-expanded="false" aria-controls="navbar-collapse">
               <span class="sr-only">Toggle navigation</span>
               <span class="icon-bar"></span>
               <span class="icon-bar"></span>
               <span class="icon-bar"></span>
               <span class="icon-bar"></span>
               </button>
            </div>
            <div class="collapseEle">
               <ul class="nav navbar-nav">
                 <!-- <li rel="features" class="nav-item dropdown ">
                     <a class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false" href="#">Features</a>
                     <ul class="dropdown-menu">
                         <li><a href="heatmaps.html">Heatmaps</a></li>
                        <li><a href="ab-test.html">A/B Testing</a></li>
<li><a href="split-url.html">Split URL Testing</a></li>
                        <li><a href="funnel-analysis.html">Funnel Analysis</a></li>
                        <li><a href="form-analytics.html">Form Analytics</a></li>

                        <li><a href="polls-feedback.html">Polls &amp; Feedback</a></li>
                        <li><a href="../whats-new.html">What's New</a></li>
                     </ul>
                  </li>-->
                  <li class="nav-item n-feature"><a title="new feature" href="#new-feature">New Features</a></li>
                  <li class="nav-item n-pricing"><a title="pricing" href="#pricing">Pricing</a></li>
                  <!--<li rel="login" class="nav-item"><a href="https://app.zarget.com/accounts/jsp/login.jsp">Log In</a></li>-->
                  <li rel="signup" class="nav-item signup"><a href="https://zarget.com/signup.html">Start Free Trial</a></li>
               </ul>
            </div>
         </nav>
      </header>
       <header id="features-header" class="header navbar-fixed-top">
         <div class="logo">
         	<a class="product-logo" href="../index.html"></a>
          </div>

         <nav class="main-nav navbar-right" role="navigation">
            <div class="navbar-header">
               <button class="navbar-toggle" type="button" role="button" data-toggle="collapse" href="#navbar-collapse" aria-expanded="false" aria-controls="navbar-collapse">
               <span class="sr-only">Toggle navigation</span>
               <span class="icon-bar"></span>
               <span class="icon-bar"></span>
               <span class="icon-bar"></span>
               <span class="icon-bar"></span>
               </button>
            </div>
            <div class="collapseEle">
               <ul class="nav navbar-nav">
                  <!--<li rel="features" class="nav-item dropdown">
                     <a class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false" href="#">Features</a>
                     <ul class="dropdown-menu">
                        <li><a href="heatmaps.html">Heatmaps</a></li>
                        <li><a href="ab-test.html">A/B Testing</a></li>
                        <li><a href="split-url.html">Split URL Testing</a></li>
                        <li><a href="funnel-analysis.html">Funnel Analysis</a></li>
                         <li><a href="form-analytics.html">Form Analytics</a></li>

                        <li><a href="polls-feedback.html">Polls &amp; Feedbacks</a></li>

                        <li><a href="../whats-new.html">What's New</a></li>
                     </ul>
                  </li>-->
                  <li class="nav-item n-feature-mob"><a title="new feature" href="#new-feature">New Features</a></li>
                  <li class="nav-item n-pricing-mob"><a title="pricing" href="#pricing">Pricing</a></li>
                  <!-- <li rel="request a demo" class="nav-item"><a href="../request-demo.html">Request Demo</a></li>
                  <li rel="login" class="nav-item"><a href="https://app.zarget.com/accounts/jsp/login.jsp">Log In</a></li>-->
                 <li rel="signup" class="nav-item"><a class="primary-button" href="https://zarget.com/signup.html">Start Free Trial</a></li>
               </ul>
            </div>
         </nav>
      </header>
      <!--//header-->
      <nav id="navbar-collapse" class="mobile-nav collapse">
         <ul class="menu-wrap">
            
            <li class="contact-container">
                <a  class="nav-link menu-contact-info">Toll Free: +1-866-282-1591</a>
                <a href="mailto:support@zarget.com" class="nav-link menu-contact-info">support@zarget.com</a>
                <span class="nav-link menu-contact-info mob-close" ></span>
            </li>
            <ul class="features-container">
                <a  class="nav-link menu-contact-info mob-feature-container">Features</a>
                <li><a class="nav-link" href="../features/heatmaps.html">Heatmaps</a></li>
                <li><a class="nav-link" href="../features/ab-test.html">A/B Testing</a></li>
                <li><a class="nav-link" href="../features/split-url.html">Split URL Testing</a></li>
                <li><a class="nav-link" href="../features/funnel-analysis.html">Funnel Analysis</a></li>
                <li><a class="nav-link" href="../features/form-analytics.html">Form Analytics</a></li>
                <li><a class="nav-link" href="../features/polls-feedback.html">Polls &amp; Feedback</a></li>
            </ul>
            <li class="nav-linkH "><a href="https://zarget.com/pricing.html" class="nav-link mobmenu-list">Pricing</a></li>
            <li class="nav-linkH "><a href="https://zarget.com/request-demo.html" class="nav-link mobmenu-list">Request Demo</a></li>
            <li class="nav-linkH "><a href="https://zarget.com/contactus.html" class="nav-link mobmenu-list">Contact</a></li>
            <li rel="login" class="nav-item"><a href="https://app.zarget.com/accounts/jsp/login.jsp" class="nav-link mobmenu-list">Log In</a></li>
            <li class="nav-linkH mob-menu-signupwrap"><a href="https://zarget.com/signup.html" class="nav-link mobmenu-list mob-menu-signup">Start Free Trial</a></li>

         </ul>
      </nav>      <!-- Top banner start -->
      <div class="feature-banner session-feature-top-banner intro">
         <div class="feature-banner-sec">
         	<div class="feature-wrap pdt-hunt">
                <img src="../assets/images/ph-icon.png">
                <h3>MEOW! Product hunters, 40% off Just For You!</h3>
                <div class="ofr-code">
                 <div class="coupon-container"> <span class="coupon-label">USE CODE :</span><input type="text" class="offerText" value=" PH-OFFER "><span class="code-notify">Coupon code copied</span></div>
                </div>
            		<!--<h4>Session replay</h4>-->
                 <h1>Zarget Beefs Up!  - Unveiling Session Replay</h1>
                 <p class="web-text">Use A/B test to iteratively bake your new web design until it is ready to replace the old one.</p>
                 <div class="button-sec ">
                     <div > <div class="signup-box"><input type="text" placeholder="Enter your business email"> <a href="https://zarget.com/signup.html" class="primary-button home-page">Start Free Trial</a></div>
                        <span class="signup-info">Easy setup. No credit card required. Take it for a risk-free 30 day test drive.</span>
                      </div>
                 </div>
             </div>

           </div>
         <!--svg ani-->
           <div class="intro">
            <div class="item active svgitem ">
              <svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1290 217.29"><defs><style>.cls-1,.cls-2,.cls-3,.cls-4,.cls-5,.cls-6,.cls-7,.cls-8,.cls-9{fill:none;}.cls-1,.cls-2,.cls-3,.cls-4,.cls-5,.cls-6,.cls-7,.cls-8{stroke:#fff;stroke-linecap:round;}.cls-1,.cls-2,.cls-3,.cls-4,.cls-5,.cls-6,.cls-8,.cls-9{stroke-miterlimit:10;}.cls-2{stroke-dasharray:1 7.01;}.cls-3{stroke-dasharray:0.99 6.93;}.cls-4{stroke-dasharray:1 6.97;}.cls-5{stroke-dasharray:1 7.02;}.cls-6{stroke-dasharray:1.03 7.2;}.cls-8{fill-rule:evenodd;}.cls-9{stroke:#fbb044;}</style></defs><title>test1</title><path class="cls-1" d="M828.47,410.41l.46-.2" transform="translate(339 -287.35)"/><path class="cls-2" d="M835.29,407.27c35.42-17.29,100.29-62.84,113.78-93" transform="translate(339 -287.35)"/><path class="cls-1" d="M950.35,311l.15-.47" transform="translate(339 -287.35)"/><path class="cls-1" d="M488.44,434.26l.42-.27" transform="translate(339 -287.35)"/><path class="cls-3" d="M494.67,430.21c28.95-18.64,59.62-35.83,92.93-36.54,28.07-.6,54,13.66,79.58,25.14,8.36,3.74,15.13,6.64,23.45,8.78" transform="translate(339 -287.35)"/><path class="cls-1" d="M694,428.39l.49.11" transform="translate(339 -287.35)"/><path class="cls-1" d="M390.53,465.73l-.48.13" transform="translate(339 -287.35)"/><path class="cls-4" d="M383.37,467.88c-7.38,2.42-14.33,5.26-21.59,7.79-49.31,17.15-117.66,19.38-171.22,5.59-10.22-2.63-20-5.81-29.77-9.06" transform="translate(339 -287.35)"/><path class="cls-1" d="M157.49,471.09l-.47-.16" transform="translate(339 -287.35)"/><path class="cls-1" d="M-96.84,378.28l.5,0" transform="translate(339 -287.35)"/><path class="cls-5" d="M-89.35,377.74c27.67-1.18,55.8,6.66,78.28,22.89,11.19,8.08,21,18,32.59,25.49a106.58,106.58,0,0,0,21.94,10.69" transform="translate(339 -287.35)"/><path class="cls-1" d="M46.79,437.95l.48.15" transform="translate(339 -287.35)"/><path class="cls-1" d="M-338.5,300.5q.06.24.13.48" transform="translate(339 -287.35)"/><path class="cls-6" d="M-335.2,307.41c14,20.67,64.69,46.85,88.6,49.82" transform="translate(339 -287.35)"/><path class="cls-1" d="M-243,357.5h.5" transform="translate(339 -287.35)"/><path class="cls-7" d="M468.92,425.53a1.76,1.76,0,0,0-2.05-1.4l-34.27,6.47a1.76,1.76,0,0,0-1.4,2.05" transform="translate(339 -287.35)"/><path class="cls-1" d="M414.85,463.77a3.66,3.66,0,0,0,1.46,0l4.27-.81a3.67,3.67,0,0,0,2.93-4.29l-1.87-9.92a3.67,3.67,0,0,0-4.29-2.93l-4.27.81A3.67,3.67,0,0,0,412,447" transform="translate(339 -287.35)"/><path class="cls-7" d="M398.74,446.43c-1.43.27-1.6,5.73-.38,12.19s3.37,11.49,4.8,11.22" transform="translate(339 -287.35)"/><path class="cls-1" d="M482.5,444.83l-3.12-16.52A2.93,2.93,0,0,0,476,426l-53.23,10a2.93,2.93,0,0,0-2.34,3.42l.53,2.8" transform="translate(339 -287.35)"/><line class="cls-1" x1="822.72" y1="163.97" x2="821.87" y2="159.47"/><path class="cls-1" d="M425.45,466.22l.22,1.15a2.93,2.93,0,0,0,3.42,2.34l53.23-10a2.93,2.93,0,0,0,2.34-3.42l-.49-2.61" transform="translate(339 -287.35)"/><path class="cls-1" d="M425.45,466.22" transform="translate(339 -287.35)"/><path class="cls-1" d="M420.92,442.25" transform="translate(339 -287.35)"/><path class="cls-1" d="M434.23,464.56l43-8.12a2.37,2.37,0,0,0,1.89-2.77l-4.08-21.6" transform="translate(339 -287.35)"/><path class="cls-1" d="M401,450.39l3.77,20a1.47,1.47,0,0,0,2.43.81L414,465l-3.46-18.3L402,443.37a1.47,1.47,0,0,0-2,1.64" transform="translate(339 -287.35)"/><path class="cls-1" d="M400,445" transform="translate(339 -287.35)"/><path class="cls-7" d="M447.88,467.91l-3.16.6a1.41,1.41,0,0,0-1.12,1.64l.15.78a2.93,2.93,0,0,0,3.42,2.34L467,469.51a2.93,2.93,0,0,0,2.34-3.42l-.15-.78a1.41,1.41,0,0,0-1.64-1.12l-10.82,2" transform="translate(339 -287.35)"/><path class="cls-7" d="M442.57,409.31a17.21,17.21,0,1,1-1.15-3.72" transform="translate(339 -287.35)"/><path class="cls-7" d="M472.58,418.93a13.91,13.91,0,0,1-7,3.57" transform="translate(339 -287.35)"/><path class="cls-7" d="M449.5,405.08a14,14,0,1,1,23.08,13.85" transform="translate(339 -287.35)"/><path class="cls-7" d="M451.78,417.12a14,14,0,0,1-2.73-9.38" transform="translate(339 -287.35)"/><path class="cls-7" d="M465.58,422.5a14,14,0,0,1-12.31-3.69" transform="translate(339 -287.35)"/><path class="cls-1" d="M459.78,473.59h0a3.83,3.83,0,0,1,3.83,3.83v23a0,0,0,0,1,0,0h-8.13a0,0,0,0,1,0,0V477.89A4.3,4.3,0,0,1,459.78,473.59Z" transform="translate(256.63 -193.65) rotate(-10.69)"/><line class="cls-1" x1="789.67" y1="187.68" x2="784.42" y2="216.79"/><line class="cls-1" x1="803.25" y1="185.12" x2="818.76" y2="210.31"/><path class="cls-8" d="M-241.94,373.64l15.84-44.49c.66-1.86,2.46-2.95,4-2.4h0L-111.9,366c1.52.54,2.23,2.53,1.57,4.38l-27.24,76.51c-.67,1.87-2.47,3-4,2.42l-110.21-39.24c-1.53-.55-2.23-2.53-1.57-4.4l5-14.13" transform="translate(339 -287.35)"/><path class="cls-8" d="M-231.59,344.59" transform="translate(339 -287.35)"/><line class="cls-1" x1="221.93" y1="93.14" x2="117.45" y2="55.94"/><path class="cls-8" d="M-218,338.71a2.17,2.17,0,0,0,2.73-1.38,2.16,2.16,0,0,0-1.24-2.79,2.16,2.16,0,0,0-2.72,1.37,2.17,2.17,0,0,0,1.24,2.8Z" transform="translate(339 -287.35)"/><path class="cls-8" d="M-211,341.21a2.17,2.17,0,0,0,2.73-1.38,2.16,2.16,0,0,0-1.24-2.79,2.16,2.16,0,0,0-2.74,1.37,2.17,2.17,0,0,0,1.25,2.8Z" transform="translate(339 -287.35)"/><path class="cls-8" d="M-204,343.71a2.17,2.17,0,0,0,2.73-1.38,2.16,2.16,0,0,0-1.24-2.79,2.16,2.16,0,0,0-2.73,1.37,2.17,2.17,0,0,0,1.24,2.8Z" transform="translate(339 -287.35)"/><path class="cls-8" d="M-140.52,365.72l15.14,5.39a1,1,0,0,0,1.25-.6l.51-1.43a1,1,0,0,0-.6-1.25l-67.61-24.07a1,1,0,0,0-1.25.6l-.51,1.43A1,1,0,0,0-193,347l36,12.83" transform="translate(339 -287.35)"/><path class="cls-8" d="M-146.29,371.25" transform="translate(339 -287.35)"/><path class="cls-8" d="M-149.59,370.08" transform="translate(339 -287.35)"/><line class="cls-1" x1="184.81" y1="73.5" x2="195.18" y2="77.19"/><path class="cls-8" d="M-215.37,366.93" transform="translate(339 -287.35)"/><path class="cls-8" d="M-220.09,350.58l-2.56-.91a.91.91,0,0,0-1.16.55l-2,5.66a.91.91,0,0,0,.55,1.16l26,9.25a.91.91,0,0,0,1.16-.55l2-5.66a.91.91,0,0,0-.55-1.16l-19.87-7.07" transform="translate(339 -287.35)"/><line class="cls-1" x1="162.12" y1="81.24" x2="173.87" y2="85.42"/><line class="cls-1" x1="180.48" y1="87.78" x2="192.22" y2="91.96"/><line class="cls-1" x1="100.96" y1="111.31" x2="116.37" y2="116.8"/><line class="cls-1" x1="99.65" y1="114.98" x2="117.27" y2="121.25"/><line class="cls-1" x1="98.34" y1="118.65" x2="112.29" y2="123.61"/><line class="cls-1" x1="133.58" y1="131.19" x2="150.47" y2="137.21"/><line class="cls-1" x1="134.89" y1="127.52" x2="149.57" y2="132.75"/><line class="cls-1" x1="136.2" y1="123.85" x2="153.82" y2="130.13"/><line class="cls-1" x1="171.44" y1="136.4" x2="185.39" y2="141.36"/><line class="cls-1" x1="170.13" y1="140.07" x2="187.75" y2="146.34"/><line class="cls-1" x1="168.82" y1="143.74" x2="186.44" y2="150.01"/><line class="cls-1" x1="198.83" y1="94.31" x2="210.58" y2="98.49"/><rect class="cls-1" x="-233.85" y="379.5" width="22.6" height="16.37" rx="2.48" ry="2.48" transform="translate(456.14 -190.26) rotate(19.6)"/><rect class="cls-1" x="-198.61" y="392.05" width="22.6" height="16.37" rx="2.48" ry="2.48" transform="translate(462.38 -201.35) rotate(19.6)"/><rect class="cls-1" x="-163.37" y="404.59" width="22.6" height="16.37" rx="2.48" ry="2.48" transform="translate(468.63 -212.44) rotate(19.6)"/><line class="cls-1" x1="122.43" y1="80.05" x2="199.51" y2="107.5"/><line class="cls-1" x1="120.86" y1="84.46" x2="168.58" y2="101.45"/><path class="cls-1" d="M709.3,397.72" transform="translate(339 -287.35)"/><path class="cls-1" d="M804.94,397.63l8.53,29.52a6,6,0,0,1-4.08,7.39L728.14,458a6,6,0,0,1-7.39-4.08l-5.52-19.09" transform="translate(339 -287.35)"/><path class="cls-1" d="M736.6,382.83l53.46-15.45a5.92,5.92,0,0,1,7.31,4l.71,2.47" transform="translate(339 -287.35)"/><line class="cls-1" x1="1056.31" y1="101.05" x2="1072.97" y2="96.23"/><path class="cls-1" d="M711.53,422.06l-6.89-23.86a5.92,5.92,0,0,1,4-7.31l5.49-1.59" transform="translate(339 -287.35)"/><path class="cls-1" d="M784.64,412.18c10.28-14.16,22.58-31,22.58-31" transform="translate(339 -287.35)"/><path class="cls-1" d="M703,442.86l25.46-33s1.68-3,3.48-2.71S766.17,434,766.17,434s1.47,2.13,5.06-3.17c1.28-1.9,6.26-8.79,12.11-16.87" transform="translate(339 -287.35)"/><polyline class="cls-1" points="1132.82 91.74 1151.72 86.28 1152.56 103.95"/><line class="cls-1" x1="1110.06" y1="160.59" x2="1118.7" y2="190.51"/><line class="cls-1" x1="1107.69" y1="161.28" x2="1101.38" y2="195.52"/><line class="cls-1" x1="1112.42" y1="159.91" x2="1136.02" y2="185.51"/><path class="cls-1" d="M94.16,442.3c1.09.09,2.13-1.63,2.32-3.86s-.55-4.1-1.64-4.19" transform="translate(339 -287.35)"/><path class="cls-1" d="M62.88,443.85c-1,.16-2.06-1.47-2.4-3.63s.18-4,1.17-4.2" transform="translate(339 -287.35)"/><path class="cls-1" d="M64.07,436.87a.53.53,0,0,1-1,0c-.56-3.32-1.26-8.32-.56-9.14,1.07-1.26,1.71-.91,1.71-.91s-1.56-2.1-1.14-3.12,4.11-8.35,16.59-7.53a14.4,14.4,0,0,1,13.84,12.26s.21,9-.07,10.67H93.1a1.94,1.94,0,0,1-2-1.86l-.4-9s-1.35,2.8-6.05,1.51-10.75-8.35-18.93-2.8Z" transform="translate(339 -287.35)"/><path class="cls-1" d="M79.73,457.78l-.68,0,.75,0c13.85-1,13.68-19.84,13.68-19.84" transform="translate(339 -287.35)"/><path class="cls-1" d="M63.31,437.45s2.46,21.54,16.3,20.34" transform="translate(339 -287.35)"/><path class="cls-1" d="M110.8,484.13l-.47-7.73a12.84,12.84,0,0,0-13.55-12l-7.69.47a3.19,3.19,0,0,1-3.37-3l-.14-2.24a3.21,3.21,0,0,0-.07-.52" transform="translate(339 -287.35)"/><path class="cls-1" d="M74.29,459.08a3.18,3.18,0,0,0-.17,1.25l.14,2.24a3.19,3.19,0,0,1-3,3.37l-7,.42a12.84,12.84,0,0,0-12,13.55l.41,6.73" transform="translate(339 -287.35)"/><path class="cls-1" d="M99.61,452.1S103.55,434,103,424.57c0,0-.5-14.41,15.56-15.39" transform="translate(339 -287.35)"/><path class="cls-1" d="M141.75,448.05s-5-16-5.62-25.49c0,0-1.69-14.34-17.67-13.37" transform="translate(339 -287.35)"/><path class="cls-1" d="M118.79,417.4l-.31,0" transform="translate(339 -287.35)"/><path class="cls-1" d="M118.48,417.42c-7.17.67-12.91,5.39-12.35,14.67s6.91,16.7,14.24,16.47v0h.31" transform="translate(339 -287.35)"/><path class="cls-1" d="M120.68,448.56h0c7.46-.45,13-8.55,12.45-18.1s-6.58-13.54-14-13.08l-.31,0" transform="translate(339 -287.35)"/><path class="cls-1" d="M133.34,435.42c1,.09,1.92-1.48,2.09-3.48s-.49-3.71-1.48-3.79a.91.91,0,0,0-.28,0" transform="translate(339 -287.35)"/><path class="cls-1" d="M106.07,436.76c-.89.14-1.86-1.33-2.17-3.28-.27-1.71.06-3.23.74-3.67" transform="translate(339 -287.35)"/><path class="cls-1" d="M142,474.75" transform="translate(339 -287.35)"/><path class="cls-1" d="M121.78,458s-6-3-8.19-7a21.79,21.79,0,0,0-5.65.63l0,.31,0-.31a15.56,15.56,0,0,0-11.71,10.58" transform="translate(339 -287.35)"/><path class="cls-1" d="M149.79,468.38c-1.79-14.06-9.4-17.59-15.46-18.28,0,.09,0,.2,0,.31,0-.12,0-.22,0-.31a21.79,21.79,0,0,0-5.68.06c-2.76,6.78-6.85,7.9-6.85,7.9m28,10.32" transform="translate(339 -287.35)"/><path class="cls-1" d="M117.38,449.06s.94,3-.48,4.57" transform="translate(339 -287.35)"/><path class="cls-1" d="M123.89,448.72s0,3.38,2.07,4" transform="translate(339 -287.35)"/><line class="cls-1" x1="397.37" y1="199.33" x2="419.99" y2="197.96"/><line class="cls-1" x1="422.25" y1="197.82" x2="426.77" y2="197.54"/><line class="cls-1" x1="429.03" y1="197.41" x2="445.62" y2="196.4"/><line class="cls-1" x1="451.37" y1="186.22" x2="472.92" y2="184.91"/><line class="cls-1" x1="474.42" y1="184.82" x2="475.93" y2="184.73"/><line class="cls-1" x1="477.44" y1="184.64" x2="487.99" y2="184"/><line class="cls-9" x1="131.97" y1="23.87" x2="128" y2="23.96"/><path class="cls-9" d="M-207,311.23" transform="translate(339 -287.35)"/><path class="cls-9" d="M-204.42,311.17" transform="translate(339 -287.35)"/><line class="cls-9" x1="138.4" y1="23.73" x2="134.58" y2="23.82"/><line class="cls-9" x1="133.23" y1="25.11" x2="133.31" y2="29.05"/><line class="cls-9" x1="133.09" y1="18.65" x2="133.17" y2="22.49"/><polygon class="cls-9" points="103.68 24.27 101.47 25.42 101.16 27.89 99.38 26.15 96.94 26.62 98.05 24.39 96.84 22.21 99.31 22.58 101.01 20.75 101.42 23.21 103.68 24.27"/><circle class="cls-9" cx="-224.9" cy="290.54" r="2.54" transform="matrix(1, -0.02, 0.02, 1, 332.66, -292.15)"/><line class="cls-9" x1="90.74" y1="2.25" x2="89.26" y2="0.3"/><path class="cls-9" d="M-248.26,289.6" transform="translate(339 -287.35)"/><path class="cls-9" d="M-247.28,290.88" transform="translate(339 -287.35)"/><line class="cls-9" x1="93.15" y1="5.39" x2="91.72" y2="3.52"/><line class="cls-9" x1="90.58" y1="3.32" x2="88.66" y2="4.79"/><line class="cls-9" x1="93.75" y1="0.9" x2="91.87" y2="2.34"/><path class="cls-9" d="M-186.5,296.75s1.63,0,3.25-3.25" transform="translate(339 -287.35)"/><path class="cls-9" d="M-180,296.75s-1.62,0-3.25-3.25" transform="translate(339 -287.35)"/><path class="cls-9" d="M-186.5,296.75s1.63,0,3.25,3.25" transform="translate(339 -287.35)"/><path class="cls-9" d="M-180,296.75s-1.62,0-3.25,3.25" transform="translate(339 -287.35)"/><circle class="cls-9" cx="-185.43" cy="322" r="1" transform="translate(331.99 -291.29) rotate(-1.24)"/><circle class="cls-9" cx="84.78" cy="401.22" r="2.22" transform="translate(16.46 161.33) rotate(-84.71)"/><path class="cls-9" d="M60,406.62s1.48-.63,1.7-4.21" transform="translate(339 -287.35)"/><path class="cls-9" d="M65.92,404.1s-1.48.63-4.21-1.7" transform="translate(339 -287.35)"/><path class="cls-9" d="M60,406.62s1.48-.63,4.21,1.7" transform="translate(339 -287.35)"/><path class="cls-9" d="M65.92,404.1s-1.48.63-1.7,4.21" transform="translate(339 -287.35)"/><path class="cls-9" d="M114.69,400.3s.78.62,2.8-.31" transform="translate(339 -287.35)"/><path class="cls-9" d="M117.8,402.8s-.78-.62-.31-2.8" transform="translate(339 -287.35)"/><path class="cls-9" d="M114.69,400.3s.78.62.31,2.8" transform="translate(339 -287.35)"/><path class="cls-9" d="M117.8,402.8s-.78-.62-2.8.31" transform="translate(339 -287.35)"/><polygon class="cls-9" points="442.9 103.88 440.29 105.23 439.93 108.14 437.84 106.09 434.96 106.65 436.27 104.02 434.84 101.45 437.75 101.88 439.75 99.74 440.24 102.63 442.9 103.88"/><line class="cls-9" x1="434.83" y1="125.37" x2="432" y2="125.43"/><path class="cls-9" d="M95.83,412.72" transform="translate(339 -287.35)"/><path class="cls-9" d="M97.69,412.68" transform="translate(339 -287.35)"/><line class="cls-9" x1="439.4" y1="125.27" x2="436.69" y2="125.33"/><line class="cls-9" x1="435.72" y1="126.25" x2="435.78" y2="129.05"/><line class="cls-9" x1="435.62" y1="121.65" x2="435.68" y2="124.38"/><circle class="cls-9" cx="120.75" cy="388.04" r="1.29" transform="matrix(0.09, -1, 1, 0.09, 62.24, 185.18)"/><line class="cls-9" x1="830.01" y1="103.13" x2="832.59" y2="100.11"/><path class="cls-9" d="M491,390.49" transform="translate(339 -287.35)"/><path class="cls-9" d="M489.31,392.48" transform="translate(339 -287.35)"/><line class="cls-9" x1="825.84" y1="108.03" x2="828.31" y2="105.12"/><line class="cls-9" x1="828.25" y1="103.25" x2="825.25" y2="100.69"/><line class="cls-9" x1="833.17" y1="107.44" x2="830.24" y2="104.95"/><polygon class="cls-9" points="841.53 95.74 842.14 93.32 840.49 91.45 842.98 91.28 844.26 89.14 845.18 91.45 847.62 92 845.7 93.6 845.93 96.08 843.82 94.75 841.53 95.74"/><circle class="cls-9" cx="503.34" cy="406.9" r="2.54" transform="translate(206.15 238.65) rotate(-49.56)"/><line class="cls-9" x1="858.58" y1="110.72" x2="861.02" y2="110.91"/><path class="cls-9" d="M519.58,398.08" transform="translate(339 -287.35)"/><path class="cls-9" d="M518,398" transform="translate(339 -287.35)"/><line class="cls-9" x1="854.63" y1="110.43" x2="856.98" y2="110.6"/><line class="cls-9" x1="857.88" y1="109.89" x2="858.06" y2="107.47"/><line class="cls-9" x1="857.59" y1="113.86" x2="857.76" y2="111.5"/><path class="cls-9" d="M488.17,415.45s-1.08,1.21.27,4.59" transform="translate(339 -287.35)"/><path class="cls-9" d="M483.85,420.3s1.08-1.21,4.59-.27" transform="translate(339 -287.35)"/><path class="cls-9" d="M488.17,415.45s-1.08,1.21-4.59.27" transform="translate(339 -287.35)"/><path class="cls-9" d="M483.85,420.3s1.08-1.21-.27-4.59" transform="translate(339 -287.35)"/><circle class="cls-9" cx="471" cy="385" r="1" transform="translate(211.46 206.34) rotate(-49.56)"/><path class="cls-9" d="M480.07,375.28s-.74.84.18,3.16" transform="translate(339 -287.35)"/><path class="cls-9" d="M477.09,378.63s.74-.84,3.16-.18" transform="translate(339 -287.35)"/><path class="cls-9" d="M480.07,375.28s-.74.84-3.16.18" transform="translate(339 -287.35)"/><path class="cls-9" d="M477.09,378.63s.74-.84-.18-3.16" transform="translate(339 -287.35)"/><line class="cls-9" x1="1164.06" y1="71.36" x2="1162" y2="71.41"/><path class="cls-9" d="M825.06,358.72" transform="translate(339 -287.35)"/><path class="cls-9" d="M826.42,358.69" transform="translate(339 -287.35)"/><line class="cls-9" x1="1167.4" y1="71.29" x2="1165.42" y2="71.33"/><line class="cls-9" x1="1164.72" y1="72" x2="1164.76" y2="74.05"/><line class="cls-9" x1="1164.64" y1="68.65" x2="1164.69" y2="70.64"/><polygon class="cls-9" points="1146.68 71.27 1144.47 72.42 1144.16 74.89 1142.38 73.15 1139.93 73.62 1141.05 71.39 1139.84 69.21 1142.31 69.58 1144.01 67.75 1144.42 70.21 1146.68 71.27"/><circle class="cls-9" cx="751.1" cy="346.54" r="2.54" transform="matrix(1, -0.02, 0.02, 1, 331.68, -271.02)"/><line class="cls-9" x1="1124.04" y1="53.46" x2="1121.68" y2="50.38"/><path class="cls-9" d="M785,340.81" transform="translate(339 -287.35)"/><path class="cls-9" d="M786.59,342.84" transform="translate(339 -287.35)"/><line class="cls-9" x1="1127.86" y1="58.45" x2="1125.59" y2="55.49"/><line class="cls-9" x1="1123.79" y1="55.16" x2="1120.73" y2="57.5"/><line class="cls-9" x1="1128.8" y1="51.32" x2="1125.82" y2="53.61"/><path class="cls-9" d="M758.5,357.75s1.63,0,3.25-3.25" transform="translate(339 -287.35)"/><path class="cls-9" d="M765,357.75s-1.62,0-3.25-3.25" transform="translate(339 -287.35)"/><path class="cls-9" d="M758.5,357.75s1.63,0,3.25,3.25" transform="translate(339 -287.35)"/><path class="cls-9" d="M765,357.75s-1.62,0-3.25,3.25" transform="translate(339 -287.35)"/><path class="cls-9" d="M812.5,339.25s1.88,0,3.75-3.75" transform="translate(339 -287.35)"/><path class="cls-9" d="M820,339.25s-1.87,0-3.75-3.75" transform="translate(339 -287.35)"/><path class="cls-9" d="M812.5,339.25s1.88,0,3.75,3.75" transform="translate(339 -287.35)"/><path class="cls-9" d="M820,339.25s-1.87,0-3.75,3.75" transform="translate(339 -287.35)"/><circle class="cls-9" cx="783" cy="358" r="1" transform="translate(331.44 -270.33) rotate(-1.24)"/><circle class="cls-9" cx="829.5" cy="371.5" r="1" transform="translate(331.15 -269.32) rotate(-1.24)"/></svg>
            </div>
      </div>
      </div>
      <!-- Top banner end -->


<section class="customerSec">
          <div class="customer-logo-container press">
          <p style="text-align: center;font-size: 14px;line-height: 24px;">As seen in</p>
            <ul>
              <li class="cus-logo1"></li>
              <li class="cus-logo2"></li>
              <li class="cus-logo3"></li>
              <li class="cus-logo4"></li>
              <li class="cus-logo5"></li>
            </ul>
          </div>
</section>

<div id="new-feature" class="zgt-feature-container zgtsection double-column white-bg">

         <div class="container-small">

      <div class="zarget-container remove-top" >
        <h4 class="about-session">Session Replay</h4>
        <h2 class="session-heading">Capture and replay your visitor&rsquo;s journey</h2>
        <p>Watch real visitors interact with your site. See where you can help them or enhance their experience.</p>
        <ul class="about-session-ponts">
          <li>Fix pain points and increase conversions</li>
          <li>Conduct targeted customer behavior studies</li>
          <li>Reduce the time/cost of diagnosing website problems</li>
          <li>Uncover the UNKNOWN - Replays reveal scope for improvement in unexpected areas</li>

        </ul>
      </div>
      <div class="zgtimage" data-animation="fadeInRight"> <img src="../assets/images/banners/session-replay-feature.gif" alt="about session reply" class="img-animate"> </div>
    </div>

      </div>

      
         <section class="feature-sec gradient-bg session-new-feature">
         	<div class="session-new-wrap">
         	<div class="left-color product-sec-wrap">
            	<div class="left-part box-holder">
                	<div class="ph-new-holder">
                    	<h4>Now Out of Beta</h4>
                        <h2 class="session-heading">Polls & Feedback</h2>
                        <div class="ph-img-wrap">
                        	<img src="../assets/images/banners/ph-polls-feedback.png" alt="polls-and-feedback" />
                        </div>
                    	<p>Invite visitors to give feedback about anything - design, content, pricing, where they found you, and so on.</p>
                    	<ul>
                        	<li>A variety of questions - NPS scores, multiple choice, short and long answers</li>
                            <li>Conditional jumps for response based branching</li>
                            <li>Action-based poll triggers and insightful reports</li>
                        </ul>
                    </div>
                </div>
            </div>
            <div class="right-color product-sec-wrap">
            	<div class="right-part box-holder">
                	<div class="ph-new-holder">
                    	<h4>NOW Out of Beta</h4>
                        <h2 class="session-heading">Zarget For Agencies</h2>
                        <div class="ph-img-wrap">
                        	<img src="../assets/images/banners/multi-account.png" alt="multi-account-management" />
                        </div>
                    	<p>Easily manage multiple accounts within Zarget - you can collaborate better and swiftly delegate. Marketing agencies can use Multiple Account Management to effectively manage client accounts. </p>
                    	
                    </div>
                </div>
            </div>
            </div>
            
		</section>         
         
               <!-- Zarget Advantage start -->
         <section  class="feature-sec gradient-bg session-feature-highlights enhancement">
         <h2 class="session-heading">Feature Highlights</h2>
         <div class="feature-sec-container">
            <ul>
        <li class="f1"><span class="fimg1 gb1"></span>
        <div class="group-features">
          <p class="session-showmore"><em class="underline">Segmentation</em> - to help you study specific groups of visitors who behave differently.
You can filter visitor behavior based on IP, devices, browsers, or days of the week and more.</em></p>
        </div>
        </li>
        <li class="f2"><span class="fimg2 gb2"></span>
          <div class="group-features">
          <!--<p class="session-showmore"><em class="underline">Wordpress</em> and <em class="underline">Google Analytics</em> added to our exhaustive list of integrations.</p>-->
          <p class="session-showmore"><em class="underline">New integrations</em> - Wordpress and Google Analytics! You can now cross reference analytics from GA for deeper website insights. And also optimize Wordpress sites with Zarget.</p>
        	</div></li>
         
        <li class="f3"><span class="fimg3 gb3"></span>
          <div class="group-features">
          <p class="session-showmore"><em class="underline">Experiments across websites</em> - Now your A/B tests or Funnel experiments can span across multiple websites. So, you can run tests across sites and fetch analytics for multiple domains.</p>
        	</div>
        </li>
        
      </ul>
         </div>
      </section>
      <!-- Zarget Advantage end -->
      
      
      
       <div class="modal fade" id="purchasePlanModal" tabindex="-1"  role="dialog" aria-labelledby="gridSystemModalLabel">
                  <div class="modal-dialog modal-content1">
                     <div class="modal-content ">
                        <div class="modal-header">
                              <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">×</span></button>
                           </div>
                        <div class="modal-body">
                           <iframe id="signupIframe" scrolling="yes" style="width: 100%; border: none;overflow: hidden;" src=""></iframe>
                        </div>
                     </div>
                  </div>
               </div>
      
      
      <!--sample section-->
      <section id="pricing" class="simple-pricing-hnt">
        <div class="simple-pricing">
          <div class="continer-pricing">
            <div class="header-text"><h2 class="session-heading">Simple and transparent pricing</h2></div>
             <div class="swap"><p class="mnthly">Monthly</p>
              <label class="switch">
                <input class="t-btn" type="checkbox" checked="">
                <div class="slider round uncheck"></div>
                </label>
              
            <p class="yearly">Yearly (Save upto 30%)</p>
            </div>
            <div class="pricing-per">
              <div class="pricing-trail">
                <h2>FREE TRIAL</h2>
                <div class="pricing-info">
                  <h3>5,000 Visitors</h3>
                   <p>All features included</p>
                </div>
                <a class="buy" href="https://zarget.com/contactus.html" title="">Start 30-Day Trial</a>
              </div>
              <div class="pricing-based">
                <h2>PRO</h2>
                <div class="pricing-dtl">
                  <h3><sup>$</sup><span class="pricing-val" pricing-yearly="44" pricing-monthly="59" visitors-count="20000" pricing-plan="pro" >44</span><sub>/mo</sub></h3>
                   <p class="bild-anu">Billed Annually</p>
                </div>
                <div class="pricing-slide">
                  <h3 class="visitor-val">20,000</h3>
                  <h3 class="visitor-text"> Visitors</h3>
                  <p class="hide-text">All features included</p>
                </div>
                <div class="slider-container">
                  <div id="slider-range-min"></div>
                  <div class="color-stepss"></div>
               </div>
                <a class="purchase" href="javascript:openSignUp();" title="">Sign up</a>
              </div>
              <div class="pricing-custom">
                <h2>CUSTOM</h2>
                <div class="pricing-info">
                  <h3>Enterprise Pricing</h3>
                  <p>More than 1 Million visitors?</p>
                  <a class="buy" href="https://zarget.com/contactus.html" title="">Contact Us</a>
                </div>
              </div>
            </div>
          </div>
        </div>
        <!--what include section-->
        
        <div class="include-block">
          <div class="continer-pricing">
                <h2>Features included</h2>
                <ul class="include">
                <li class="prdct-hnt ab-testing">
                      <div  class="t-tip">
                         <a href="javascript:void(0)" title="">A/B Testing</a>
                        <span class="tooltiptext">Test and pick variants of your titles, CTAs, content, or illustrations that convert more for you.</span>
                      </div>
                  </li>
                  <li class="prdct-hnt">
                    <div  class="t-tip">
                      <a href="javascript:void(0)" title="">Heatmaps</a>
                      <span class="tooltiptext">See areas your visitors click, tap or scroll. Understand what they are drawn to and what they are not.</span>
                    </div>
                  </li>

                  <li class="prdct-hnt ses-rply">
                       <div  class="t-tip">
                         <a href="javascript:void(0)" title="">Session Replay</a>
                        <span class="tooltiptext">Watch real visitors use your site! Uncover their struggles, hesitations and expectations.
</span>
                      </div>
                  </li>
                 
                  <li class="prdct-hnt splt-url">
                      <div  class="t-tip">
                         <a href="javascript:void(0)" title="">Split URL Testing</a>
                        <span class="tooltiptext">Compare pages hosted on different URLs -  see which designs, content or concepts convert better.</span>
                      </div>
                  </li>
                  <li class="prdct-hnt scrl-map">
                      <div  class="t-tip">
                         <a href="javascript:void(0)" title="">Scrollmaps</a>
                        <span class="tooltiptext">View visitors' scrolling pattern on your web pages to identify where they linger and what they ignore.</span>
                      </div>
                  </li>
                  <li class="prdct-hnt fnl-anlys">
                      <div  class="t-tip">
                         <a href="javascript:void(0)" title="">Funnel Analysis</a>
                        <span class="tooltiptext">Spot where your visitors drop off on your website by constructing user flow funnels.</span>
                      </div>
                  </li>
                  <li class="prdct-hnt frm-anlys">
                      <div  class="t-tip">
                         <a href="javascript:void(0)" title="">Form Analytics</a>
                        <span class="tooltiptext">Increase your website form completion rates! See which fields visitors skip, hesitate to fill, often correct or exit from.</span>
                      </div>
                  </li>
                  <li class="prdct-hnt polls-fbk">
                      <div  class="t-tip">
                         <a href="javascript:void(0)" title="">Polls &amp; Feedback</a>
                        <span class="tooltiptext">Ask your visitors feedback about anything - design, content, pricing, where they found you, NPS scores and so on.</span>
                      </div>
                  </li>
                </ul>
          </div>
        </div>
        <!--more-->
          <div class="more-block">
          <div class="continer-pricing">
                <h2>What's more</h2>
                <ul class="more">
                  <li><a href="javascript:void(0)" title="">WYSIWYG Visual Editor</a></li>
                  <li><a href="javascript:void(0)" title="">Revenue tracking for A/B variants</a></li>
                  <li><a href="javascript:void(0)" title="">Customizable URL targeting</a></li>
                  <li><a href="javascript:void(0)" title="">Optimization via Chrome extension</a></li>
                  <li><a href="javascript:void(0)" title="">Heatmaps for interactive websites</a></li>
                  <li><a href="javascript:void(0)" title="">Real-time reporting</a></li>
                  <li><a href="javascript:void(0)" title="">Device specific Heatmaps</a></li>
                  <li><a href="javascript:void(0)" title="">Advanced targeting options</a></li>
                  <li><a href="javascript:void(0)" title="">Integration with Google Analytics</a></li>
                  <li><a href="javascript:void(0)" title="">Heatmaps for A/B test variants</a></li>
                  <li><a href="javascript:void(0)" title="">Segmentation</a></li>
                  <li><a href="javascript:void(0)" title="">Agency (Multi-Account) Mode</a></li>
                  <li><a href="javascript:void(0)" title="">Unlimited domains</a></li>
                  <li><a href="javascript:void(0)" title="">Unlimited experiments</a></li>
                
                </ul>
          </div>
        </div> 
       
        </section>
 
     
      <!-- Get Insights end -->
      <!-- Zarget Advantage start -->
         <section id="feature-ex" class="feature-sec gradient-bg">
         <h2 class="session-heading">Other CRO features to explore</h2>
         <div class="feature-sec-container">
            <ul>
              <li class="f1"><a href="../features/ab-test.html"><span class="fimg1 gb2"></span>
                <div class="group-features">
                  <h3>A/B Testing</h3>
                  <p>Create, compare and optimize web elements </p>
                </div></a>
              </li>
            <li class="f2"><a href="../features/heatmaps.html"><span class="fimg2 gb1"></span>
              <div class="group-features">
                <h3>Heatmaps</h3>
                <p>Visualize visitor interactions </p>
              </div></a>
            </li>
            <li class="f3"><a href="../features/split-url.html"><span class="fimg3 gb6"></span>
              <div class="group-features">
                <h3>Split URL Testing</h3>
                <p>Change and choose among variations </p>
              </div></a>
            </li>
              <li class="f4"><a href="../features/funnel-analysis.html"><span class="fimg4 gb3"></span>
                <div class="group-features">
                  <h3>Funnel Analysis</h3>
                  <p>Identify visitors drop-offs</p>
              	</div></a>
              </li>
              <li class="f5"><a href="../features/form-analytics.html"><span class="fimg5 gb5"></span>
                <div class="group-features">
                  <h3>Form Analytics</h3>
                  <p>Analyze Form and Field Metrics </p>
                </div></a>
              </li>
            <li class="f6"><a href="../features/polls-feedback.html"><span class="fimg6 gb4" ></span>
                <div class="group-features">
                  <h3>Polls & Feedback</h3>
                  <p>Opinions made simple</p>
              	</div></a>
              </li>
        </ul>
         </div>
      </section>
      <!-- Zarget Advantage end -->
      <!-- footer start -->
        <!-- footer start -->
      <footer class="footer">
         <div class="footer-content">
            <div class="container">
               <div class="row">
                  <div class="footer-col links col-lg-2 col-md-2 hidden-on-sm">
                     <div class="footer-col-inner">
                        <div class="logo">
                            <a class="product-logo" href="../index.html"></a>
                         </div>
                     </div>
                  </div>
                  <div class="footer-col links col-lg-2 col-md-2 hidden-on-sm">
                     <div class="footer-col-inner">
                        <h3 class="title">Features</h3>
                        <ul class="list-unstyled">
                            <li><a href="../features/heatmaps.html"><i class="fa fa-caret-right"></i>Heatmaps</a></li>
                           <li><a href="../features/ab-test.html"><i class="fa fa-caret-right"></i>A/B Testing</a></li>
                           <li><a href="../features/split-url.html"><i class="fa fa-caret-right"></i>Split URL Testing</a></li>
                           <li><a href="../features/funnel-analysis.html"><i class="fa fa-caret-right"></i>Funnel Analysis</a></li>
                           <li><a href="../features/form-analytics.html"><i class="fa fa-caret-right"></i>Form Analytics</a></li>

                           <li><a href="../features/polls-feedback.html"><i class="fa fa-caret-right"></i>Polls &amp; Feedback</a></li>

                           <li><a href="../whats-new.html"><i class="fa fa-caret-right"></i>What's New</a></li>
                        </ul>
                     </div>
                  </div>
                  <div class="footer-col links col-lg-2 col-md-2 hidden-on-sm">
                     <div class="footer-col-inner">
                        <h3 class="title">Company</h3>
                        <ul class="list-unstyled">
                            <li><a href="../aboutus.html"><i class="fa fa-caret-right"></i>About</a></li>
                           <li><a target="_blank" href="https://blogs.zarget.com/"><i class="fa fa-caret-right"></i>Blog</a></li>
                           <li><a href="../become-partner.html"><i class="fa fa-caret-right"></i>Partners</a></li>
                           <li><a href="../contactus.html"><i class="fa fa-caret-right"></i>Contact Us</a></li>
                           <li><a href="../news.html"><i class="fa fa-caret-right"></i>News</a></li>
                        </ul>
                     </div>
                  </div>
                  <div class="footer-col connect col-lg-2 col-md-2 hidden-on-sm">
                  <h3 class="title">Support</h3>
                     <div class="footer-col-inner">
                        <ul class="list-unstyled footer-contacts">
                            <li><a href="../request-demo.html"><i class="fa fa-caret-right"></i>Request a Demo</a></li>
                            <li><a href="https://docs.zarget.com/"><i class="fa fa-caret-right"></i>Help Docs</a></li><li>
                            <a href="https://docs.zarget.com/"></a><a href=mailto:&#115;&#117;&#112;&#112;&#111;&#114;&#116;&#064;&#122;&#097;&#114;&#103;&#101;&#116;&#046;&#099;&#111;&#109;>&#115;&#117;&#112;&#112;&#111;&#114;&#116;&#064;&#122;&#097;&#114;&#103;&#101;&#116;&#046;&#099;&#111;&#109;</a></li>
                           <li class="toll-free"><p >+1-866-282-1591</p></li>

                        </ul>
                         <ul class="social list-inline">
                           <li><a href="//twitter.com/ZargetHQ" target="_blank"><i class="fa fa-twitter"></i></a></li>
                           <li><a href="//www.facebook.com/ZargetHQ" target="_blank"><i class="fa fa-facebook"></i></a></li>
                           <li><a href="//www.linkedin.com/company/zarget" target="_blank"><i class="fa fa-linkedin"></i></a></li>
                        </ul>
                     </div>
                  </div>
                  <div class="footer-col links col-lg-2 col-md-2 hidden-on-sm">
                     <div class="footer-col-inner">
                        <h3 class="title">Legal</h3>
                        <ul class="list-unstyled">
                           <li><a href="../terms-service.html"><i class="fa fa-caret-right"></i>Terms & Conditions</a></li>
                           <li><a href="../privacy-policy.html"><i class="fa fa-caret-right"></i>Privacy Policy </a></li>
                        </ul>
                     </div>
                  </div>
                  <nav class="footer-nav-sm">
                    <div class="footer-logo-sm">
                       <a class="footer-logo" href="https://zarget.com/">
                       </a>
                    </div>
                     <ul>
                      <li class="nav-linkH"><a href="../features/heatmaps.html" class="nav-link">Heatmaps</a></li>
                        <li class="nav-linkH">
                           <a href="../features/ab-test.html" class="nav-link">A/B Testing</a>
                        </li>
                        <li class="nav-linkH"><a href="../features/split-url.html" class="nav-link"><i class="fa fa-caret-right"></i>Split URL Testing</a></li>
                        <li class="nav-linkH">
                           <a href="../features/funnel-analysis.html" class="nav-link">Funnel Analysis</a>
                        </li>

                         <li class="nav-linkH"><a href="../features/form-analytics.html" class="nav-link"><i class="fa fa-caret-right"></i>Form Analytics</a></li>

                           <li class="nav-linkH"><a href="../features/polls-feedback.html" class="nav-link"><i class="fa fa-caret-right"></i>Polls &amp; Feedback</a></li>
                             <li class="nav-linkH"><a href="https://zarget.com/aboutus.html" class="nav-link">About</a></li>
                        <li class="nav-linkH"><a href="https://zarget.com/terms-service.html" class="nav-link">Terms & Conditions</a></li>
                        <li class="nav-linkH"><a href="https://zarget.com/privacy-policy.html" class="nav-link">Privacy Policy </a></li>
                        <li class="nav-linkH"><a href="https://zarget.com/contactus.html" class="nav-link">Contact</a></li>
                        <li class="nav-linkH toll-free"><p class="nav-link">Toll Free : +1-866-282-1591</p></li>
                     </ul>
                     <div class="footer-withus-sm">
                        <div class="social">
                           <a href="https://blogs.zarget.com" target="_blank"><i class="fa fa-wordpress"></i></a>
                           <a href="//twitter.com/ZargetHQ" target="_blank"><i class="fa fa-twitter"></i></a>
                           <a href="//www.facebook.com/ZargetHQ" target="_blank"><i class="fa fa-facebook"></i></a>
                           <a href="//www.linkedin.com/company/zarget" target="_blank"><i class="fa fa-linkedin"></i></a>
                        </div>
                     </div>
                  </nav>
                  <div class="clearfix"></div>
               </div>
            </div>
         </div>
         <div class="bottom-bar">
            <div class="container">
               <small class="copyright">© Copyright 2017 Osmnez Technologies Inc. All Rights Reserved.</small>
            </div>
         </div>
      </footer>
      <!-- footer end -->
      <!-- Javascript -->
      <script type="text/javascript" src="../assets/jquery/jquery.min.js"></script>
      <script type="text/javascript" src="../assets/bootstrap/js/bootstrap.min.js"></script>
      <script type="text/javascript" src="../assets/js/common.js"></script>
      <script type="text/javascript" src = "../assets/js/jquery-ui.js"></script>
      <script type="text/javascript" src="../assets/js/jquery-drawsvg.js"></script>
      <script type="text/javascript" src="../assets/js/landing-pricing.js"></script>
      <script type="text/javascript" src="../assets/js/jquery-ui-touch-punch.js"></script>

              
       <script >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</script>
   </body>
</html>
